upgrade error

Discussion in 'Installation & Upgrades' started by ozgurmazlum, Jan 9, 2011.

  1. ozgurmazlum

    ozgurmazlum New Member

    Upgrade error

    You haven`t upgrade file for version in php [2.0.3]. Maybe you missed it.

    What could be the problem.
  2. Vasily_B.

    Vasily_B. Project Manager

    Where do you see that error box? Usually you can see that error message if you uploaded patch files but have not applied SQL patch.

    Could you please clarify when you started to see that error?

Share This Page