very big problem about article publishing???

Discussion in 'Article Script / Article Directory Script' started by makbal, Jun 23, 2009.

  1. makbal

    makbal New Member

    I have just bought the article script version 1.4, I have istalled the script and I have done some adjustment then I wanted to try sending an article to the system. But, in the main page I couldn't see the article I sent before. I approved the article, still no article in the main page, just an title of the article but main body I couldn't see. The article had 35.000 words (it'is a Turkish article), then I tought that may be the problem is number of the characters, I just sent 500-1000 words artickle, so then I could see the article at the main page.

    So where is the problem when I wanted to send a 40.000 word Turkish article to the system? Althogh I have don esome adjustment in the admin panel, I made min and max. characters 50,5000000000000000 but no reaction??????????
    Last edited: Jun 23, 2009
  2. Vasily_B.

    Vasily_B. Project Manager

    Welcome to our support forum Makbal. It would be better if you wrote the credentials to your site in the ticket system, that we could check the problem.
  3. makbal

    makbal New Member

    I sent to you 2-3 tickets 3-4 days ago about this issue, still I 'am waiting an answer???????
  4. dstemper

    dstemper Member

    they will probably answer it tonight, they don't work on weekends.
  5. makbal

    makbal New Member

    Hello,


    please try my script with uploading this Turkish article to my site, when you that work you can easily see that you will not upload article if it has too much word. please solve that problem, I bought the script nearly 10 days ago, still there is problem, still I am not usinmg the script without any error...

    NOTE: The Turkish article : I uploaded to the ticket system...
  6. Vasily_B.

    Vasily_B. Project Manager

    ok, I'll reply in the ticket

Share This Page